Anwesend als Besucher | Registrieren: Auf Boozer anmelden (Chat+Forum) | Es ist jetzt: 20.07.19 12:32:29
BoozerForum
 Das Board zum Chat!
Willkommen im Forum von Boozer-chat.de!
Du bist zur Zeit nicht eingeloggt, das heißt du kannst nur Beiträge lesen und keine neuen Beiträge oder Themen erstellen.
Solltest du noch keinen Benutzer in dieser Community haben, kannst du hier ganz einfach einen anlegen!
(Wenn du eingeloggt bist, erscheint dieser Hinweis nicht mehr!)

Foren-Übersicht | Computer | IL 2 Forgotten Battles V1.22 - brauche Gegner *g*
[Seite 1 von 1]    [Nach unten]

Fatal error: Uncaught Error: Call to undefined function mysql_data_seek() in /www/htdocs/boozerch/x/forum2/thread.php:387 Stack trace: #0 {main} thrown in /www/htdocs/boozerch/x/forum2/thread.php on line 387
Centaur  40  Themen-Starter ● gepostet am Dienstag, 31.05.05 um 20:44:03 ●
[Nach oben] [Nach unten]
User
Beiträge: 1026

Letzte Aktivitäten:
Forum: 10.05.18 20:07
Chat: 10.05.18 20:11
● Offline ●

!!!!! HALLO IHR !!!!!


hi ich brauche gegner für dieses game !
alo wer die zur version V1.22 upgadatet hatt bitte melden !

sneaker spiel übrigens auch !

also wer interesse an packenden luftkämpfen hatt
und wer seine geschicklichkeit unter beweis stellen will
bitte hier melden #bg

!!!!! EUER STEFAN !!!!!


vorraussetzung ist allerdings der besitz des Original Spiels :
"IL2 (Sturmovik) Forgotten Battles"

KLEINER ZUSATZ :
ich hab mittlerweile aufgerüstet
mit "AEP" Ace Expansion Pack ... auf V2.04 (mit patches)
 

editiert, das letzte Mal am Freitag, 29.07.05 um 14:38:41 von Centaur 
_______________

Hamburg Meine Perle